ConfigureOutils de l'espace
Aller directement à la fin des métadonnées
Aller au début des métadonnées

Vous utilisez actuellement :

Si les caractéristiques de votre poste de travail n'apparaissent pas,

Navigateurs recommandés

Mettre à jour votre navigateur à la dernière version disponible!

Le Portfolio fonctionne avec la plupart des navigateurs et systèmes d'exploitation modernes, incluant Microsoft Windows, Mac OS X et Linux.

  • Les navigateurs installés par défaut par la DGTIC sont supportés:
  • Chrome et Firefox (dernières versions) sont supportés
  • D'autres navigateurs pourraient aussi fonctionner correctement avec le Portfolio, mais nous ne pouvons le garantir, il est recommandé de s'en tenir aux navigateurs recommandés.

Configuration des fureteurs

Veuillez noter qu'il est préférable de configurer votre fureteur de la façon suivante pour utiliser le Portfolio:

  • Autoriser les fenêtres pop-up
  • Activer JavaScript
  • Régler la résolution de votre moniteur à au moins 1024 x 768 pixels
  • Installer la version la plus récente du module externe Adobe Flash Player.
  • Installer la version la plus récente du gratuiciel Adobe Reader