Skip to end of metadata
Go to start of metadata

Les Technologies de l’information souhaitent informer les responsables informatiques qui utilisent un système exploitant la technologie « Wordpress versions 3.7.x et plus » qu’une mise à jour cumulative de sécurité est disponible. 

Plusieurs failles sont corrigées par cette mise à jour. Les correctifs ont été adaptés pour les versions antérieures à la version 5 de Wordpress (branches 3.7 à 4.9).  Les détails concernant les failles corrigées sont disponibles aux liens suivants :

Veuillez noter qu’il existe certains problèmes avec la rétrocompatibilité des correctifs pour les versions antérieures.  Pour plus de détails, consulter le site suivant :

Pour toutes questions d’ordre technique, veuillez communiquer avec l’équipe Sécurité des Technologies de l’information, par courriel à l’adresse « securite@umontreal.ca ».

Les Technologies de l’information vous remercient de votre collaboration.

Identifiez-vous pour laisser un commentaire.

Vous n'avez pas trouvé de réponse à votre question dans nos FAQs ? Communiquez avec notre équipe via notre formulaire d'aide ou par téléphone au 514-343-7288.